top of page
  • Writer's pictureMarco Lam

[漏洞消息] WordPress 插件WooCommerce 被發現有漏洞

<漏洞消息> WordPress 插件WooCommerce 被發現有漏洞,可令商店經理帳戶刪除伺服器上有可寫權限之檔案,建議馬上更新到 3.4.6 或以上版本。

受影響WooCommerce 插件版本:< 3.4.6 #CYBERSECURITY #stormeye #Wordpress #WooCommerce #RCE

0 views0 comments
bottom of page